stgalkin / laravel-glip

Simple wrapper for https://glip.com/.

Stars
1

Build Status
License: MIT

laravel-glip

Simple easy-weight Laravel Wrapper for Glip.
Currently only posts & chats supports.

Requirements

  • PHP 7.2+
  • Laravel 5.6+

Installation

composer require stgalkin/laravel-glip

Usage

... soon